<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://surenio.com.ar/xmlrpc.php">

<title>Mañana la comunidad sorda festejará su día - El Sureño</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mañana la comunidad sorda festejará su día - El Sureño" />
<meta property="og:description" content="En la jornada de este miércoles 19 de septiembre se festejará en toda la Argentina el Día Nacional de las Personas Sordas. En este marco, desde la agrupación Chen Haitken adelantaron algunas de las actividades que se llevan adelante. Desde la comunidad sorda solicitaron incluir intérpretes en los actos oficiales, TV, escuelas y hospitales. RIO &hellip;" />
<meta property="og:url" content="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia" />
<meta property="og:site_name" content="El Sureño" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Diario-El-Sureño-Oficial/233483326681081" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-09-18T00:53:11+00:00" />
<meta property="article:modified_time" content="2018-09-18T00:53:13+00:00" />
<meta property="og:updated_time" content="2018-09-18T00:53:13+00:00" />
<meta property="og:image" content="https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg" />
<meta property="og:image:secure_url" content="https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="706" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En la jornada de este miércoles 19 de septiembre se festejará en toda la Argentina el Día Nacional de las Personas Sordas. En este marco, desde la agrupación Chen Haitken adelantaron algunas de las actividades que se llevan adelante. Desde la comunidad sorda solicitaron incluir intérpretes en los actos oficiales, TV, escuelas y hospitales. RIO [&hellip;]" />
<meta name="twitter:title" content="Mañana la comunidad sorda festejará su día - El Sureño" />
<meta name="twitter:image" content="https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/surenio.com.ar\/","sameAs":["https:\/\/www.facebook.com\/pages\/Diario-El-Sure\u00f1o-Oficial\/233483326681081"],"@id":"http:\/\/surenio.com.ar\/#organization","name":"Diario El Sure\u00f1o","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Feed" href="http://surenio.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; RSS de los comentarios" href="http://surenio.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Sureño &raquo; Mañana la comunidad sorda festejará su día RSS de los comentarios" href="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58416462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58416462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/surenio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-swiper-css'  href='http://surenio.com.ar/wp-content/themes/king-news/assets/css/swiper.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slider-pro-css'  href='http://surenio.com.ar/wp-content/themes/king-news/assets/css/slider-pro.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://surenio.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfp-public-style-css'  href='http://surenio.com.ar/wp-content/plugins/featured-post-creative/assets/css/wpfp-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://surenio.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1536200961' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-font-awesome-css'  href='http://surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-material-icons-css'  href='http://surenio.com.ar/wp-content/plugins/tm-gallery/media/css/material-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-fontello-css'  href='http://surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-lightgallery-css'  href='http://surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/lightgallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-style-frontend-css'  href='http://surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm-pg-grid-css'  href='http://surenio.com.ar/wp-content/plugins/tm-gallery/media/css/frontend/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='http://surenio.com.ar/wp-content/themes/king-news/assets/css/material-icons.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css'  href='http://surenio.com.ar/wp-content/themes/king-news/assets/css/material-design.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://surenio.com.ar/wp-content/themes/king-news/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='blank-style-css'  href='http://surenio.com.ar/wp-content/themes/king-news/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%7CNoto+Sans%3A700%2Cbold%7COswald%3A400%7CMontserrat%3A700&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://surenio.com.ar/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.css' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-ie.1.3.21.min.css' type='text/css' media='screen' />
<style id='fancybox-ie-inline-css' type='text/css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='popup-maker-site-css'  href='//surenio.com.ar/wp-content/uploads/pum/pum-site-styles.css?generated=1536883870&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://surenio.com.ar/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://surenio.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/surenio.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/file-away/lib/js/soundmanager2.js?ver=2.97a.20130101'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_mgmt = {"ajaxurl":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"ee406b567c","device":"desktop","no_results":"No se encontr\u00f3 nada.","cancel_link":"Cancelar","save_link":"Guardar","proceed_link":"Proceda","delete_check":"\u00bfBorrar?","ok_label":"OK","confirm_label":"Estoy seguro","cancel_label":"Supongo que no","file_singular":"archivo","file_plural":"archivos","delete_confirm":"Est\u00e1 a punto de borrar permanentemente numfiles. \u00bfEst\u00e1 seguro que s\u00ed?","tamper1":"Lo siento, pero hubo un problema verificando la trayectoria a los archivos. ","tamper2":"Hubo un error completando su pedido. La trayectoria al directorio no ha sido definido apropiadamente. ","tamper3":"Lo siento, pero el nombre que usted especific\u00f3 no se puede procesar. ","tamper4":"Un error ha sido desencadenado.","no_files_selected":"Ning\u00fan archivo ha sido seleccionado. Clic en la fila de la tabla de los archivos que desea seleccionar.","no_files_chosen":"Ning\u00fan archivo ha sido seleccionado.","no_action":"Ninguna acci\u00f3n ha sido seleccionada.","no_destination":"Ning\u00fan directorio de destino ha sido seleccionado. ","no_subdir_name":"No especific\u00f3 nombre para su subdirectorio. ","unreadable_file":"Lo siento, pero un archivo especificado no se pudo leer.","build_path":"Por favor, construya la trayectoria a su directorio de destino. ","no_upload_support":"Su navegador no soporta el archivo de carga API. Por favor actual\u00edcelo.","exceeds_size":"Este archivo supera el tama\u00f1o m\u00e1ximo de prettymax para archivos.","type_not_permitted":"Este tipo de archivo no se permite. ","view_all_permitted":"Ver todos los tipos de archivo permitidos. ","view_all_prohibited":"Ver todos los tipos de archivo prohibidos. ","double_dots_override":"No puede usar dos puntos seguidos o intentar anular el directorio de carga.","double_dots":"No puede usar dos puntos seguidos en el nombre del archivo.","creation_disabled":"La creaci\u00f3n de subdirectorios est\u00e1 deshabilitada.","no_override":"Usted no puede intentar anular el directorio de carga.","multi_type":"No puede especificar un tipo de archivo con secuencia de comandos antes que un tipo de archivo sin secuencia de comandos.","upload_failure":"Lo siento, pero filename no pudo ser subido.","rename_column":"Renombrar Columna","delete_column":"Borrar Columna","insert_col_before":"Insertar Columna Nueva Antes de","insert_col_after":"Insertar Columna Nueva Despues de","insert_row":"Insertar Linea Nueva","delete_row":"Borrar Linea","save_backup":"Guardar Copia","new_column_name":"Nombre Nuevo de Columna","atleast_one_column":"Debe haber al menos una columna en todo tiempo.","atleast_one_row":"Debe haber al menos una linea en todo tiempo.","next_label":"Siguiente","create_label":"Crear","new_file_name":"Nombre Nuevo de Archivo","specify_file_name":"Debe especificar un nombre de archivo.","specify_column_name":"Debe especificar al menos un nombre de columna.","column_names":"Nombre de Columnas, Separados por Coma"};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/file-away/lib/js/management.js?ver=3.9.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fileaway_stats = {"ajaxurl":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php","nonce":"e2d23521a8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/file-away/lib/js/stats.js?ver=3.9.6.1'></script>
<link rel='https://api.w.org/' href='http://surenio.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://surenio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://surenio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://surenio.com.ar/?p=120535' />
<link rel="alternate" type="application/json+oembed" href="http://surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsurenio.com.ar%2F2018%2F09%2Fmanana-la-comunidad-sorda-festejara-su-dia" />
<link rel="alternate" type="text/xml+oembed" href="http://surenio.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsurenio.com.ar%2F2018%2F09%2Fmanana-la-comunidad-sorda-festejara-su-dia&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-22 { margin:0px;width:100%; max-width:535px; height:auto; }
	.g-23 { min-width:20px; max-width:2480px; margin: 0 auto; }
	.b-23 { margin:20px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="icon" href="http://www.surenio.com.ar/wp-content/uploads/2014/11/logo64.png" type="image/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg" sizes="32x32" />
<link rel="icon" href="https://surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg" />
<meta name="msapplication-TileImage" content="https://surenio.com.ar/wp-content/uploads/2018/09/logo64.jpg" />
<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			.post__cats, .tm_fpblock__item__categories  {text-transform:uppercase;}

.title-line {display: none;}

.post__cats a {font-size: 9pt; font-weight: bold;}

.archive-title {display: none;}

.post-author__holder {background-image: url("https://surenio.com.ar/wp-content/uploads/2018/09/fondo-autores.jpg"); background-position: left top; color: black; background-repeat: repeat; background-size: 100%; width: 100%; height: 100%;}

.post-author {display: none;}

h4.post-author__title {color: red;}

.post-author__content {text-shadow:
/* first layer at 1px */
-1px -1px 0px white,
0px -1px 0px white,
1px -1px 0px white,
-1px  0px 0px white,
1px  0px 0px white,
-1px  1px 0px white,
0px  1px 0px white,
1px  1px 0px white,
/* second layer at 2px */
-2px -2px 0px white,
-1px -2px 0px white,
0px -2px 0px white,
1px -2px 0px white,
2px -2px 0px white,
2px -1px 0px white,
2px  0px 0px white,
2px  1px 0px white,
2px  2px 0px white,
1px  2px 0px white,
0px  2px 0px white,
-1px  2px 0px white,
-2px  2px 0px white,
-2px  1px 0px white;}

.post-author__avatar {border: 3px solid whitesmoke;}

.post-thumbnail {display: none;}

.rpwwt-post-title {font: 15px arial; color: black; font-style: italic; font-weight: bold;}		</style>
	</head>


<body class="post-template-default single single-post postid-120535 single-format-standard one-right-sidebar do-etfw group-blog">
<div class="page-preloader-cover"><div class="tm-folding-cube">
        <div class="tm-cube1 tm-cube"></div>
        <div class="tm-cube2 tm-cube"></div>
        <div class="tm-cube4 tm-cube"></div>
        <div class="tm-cube3 tm-cube"></div>
      </div></div><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header default container" role="banner">
		<div class="top-panel">
			<div class="site-content container" >
				<div class="top-panel__wrap container"><div class="top-panel__message">18 de septiembre de 2018</div><div class='top-panel__register'><a href=' https://surenio.com.ar/wp-login.php' title='Login'>Login</a></div><div class="top-panel__search"><form role="search" method="get" class="search-form" action="http://surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-form__field"
			placeholder='I&#039;m looking for....'
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Search</span><i class="material-icons">search</i></button>
</form></div></div>
			</div><!-- .container -->
		</div><!-- .top-panel -->

		<div class="header-container">
			<div class="header-container_wrap container">
				<div class="header-container_inner">
					


    <div class="site-branding">
      <div class="site-logo"><a class="site-logo__link" href="http://surenio.com.ar/" rel="home"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg" alt="El Sureño" class="site-link__img" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web-415px.jpg 2x"></a></div>          </div>
  

    	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="main-menu" aria-expanded="false"><i class="material-icons">menu</i></button>
		<ul id="main-menu" class="menu"><li id="menu-item-119310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119310"><a href="https://www.surenio.com.ar">Inicio</a></li>
<li id="menu-item-119311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119311"><a href="http://surenio.com.ar/noticias/actualidad">Actualidad</a></li>
<li id="menu-item-119313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119313"><a href="http://surenio.com.ar/noticias/politica">Política</a></li>
<li id="menu-item-119314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119314"><a href="http://surenio.com.ar/noticias/policiales">Policiales</a></li>
<li id="menu-item-119312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119312"><a href="http://surenio.com.ar/noticias/deportes">Deportes</a></li>
<li id="menu-item-119309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119309"><a href="http://surenio.com.ar/edicion-digital-pdf">Edición digital</a></li>
</ul>	</nav><!-- #site-navigation -->
	
    <div class="social-list social-list--header"><ul id="social-list-1" class="social-list__items inline-list"><li id="menu-item-119256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="http://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="http://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-119259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>				</div><!-- .header-container_inner -->
			</div><!-- .header-container_wrap -->
		</div><!-- .header-container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	
	
		<div class="breadcrumbs"><div class="container--"><div class="breadcrumbs__title"></div><div class="breadcrumbs__items">
		<div class="breadcrumbs__content">
		<div class="breadcrumbs__wrap"><div class="breadcrumbs__item"><a href="http://surenio.com.ar/" class="breadcrumbs__item-link is-home" rel="home" title="Home">Home</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://surenio.com.ar/2018" class="breadcrumbs__item-link" rel="tag" title="2018">2018</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://surenio.com.ar/2018/09" class="breadcrumbs__item-link" rel="tag" title="septiembre">septiembre</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://surenio.com.ar/noticias" class="breadcrumbs__item-link" rel="tag" title="Noticias">Noticias</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><a href="http://surenio.com.ar/noticias/actualidad" class="breadcrumbs__item-link" rel="tag" title="Actualidad">Actualidad</a></div>
			 <div class="breadcrumbs__item"><div class="breadcrumbs__item-sep">&#47;</div></div> <div class="breadcrumbs__item"><span class="breadcrumbs__item-target">Mañana la comunidad sorda festejará su día</span></div>
		</div>
		</div></div><div class="clear"></div></div>
		</div>
	<!-- <div class="container"> -->
	<div class="site-content container" >

		
		<div class="row">

			
			<div id="primary" class="col-xs-12 col-md-8">

				
				<main id="main" class="site-main" role="main">

					<div class="post-left-column"><div class="share-btns__list share-btns__list-single-page "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia&amp;t=Mañana la comunidad sorda festejará su día" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia&amp;text=Mañana la comunidad sorda festejará su día" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia&amp;title=Mañana la comunidad sorda festejará su día&amp;summary=En la jornada de este miércoles 19 de septiembre se festejará en toda la Argentina el Día Nacional de las Personas Sordas. En este marco, desde la agrupación Chen Haitken adelantaron algunas de las actividades que se llevan adelante. Desde la comunidad sorda solicitaron incluir intérpretes en los actos oficiales, TV, escuelas y hospitales. RIO [&amp;hellip;]&amp;source=http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia&amp;description=Mañana la comunidad sorda festejará su día&amp;media=https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div></div><div class="post-right-column">
<article id="post-120535" class="post-120535 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad has-thumb">
	<header class="entry-header">
		<div class="post__cats"><a href="http://surenio.com.ar/noticias/actualidad" rel="category tag">Actualidad</a></div><h1 class="entry-title">Mañana la comunidad sorda festejará su día</h1>
		
			<div class="entry-meta">

				<span class="post-author">By <a class="post-author__link" href="http://surenio.com.ar/author/sperez">Diario El Sureño</a></span><span class="post__date"><i class="material-icons">access_time</i><a class="post-date__link" href="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia">8 horas ago</a></span><span class="post__comments"><i class="material-icons">chat_bubble_outline</i><a href="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia#respond" class="post-comments__link" >Leave a comment</a></span>
			</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<figure class="post-thumbnail">
		<img width="1024" height="706" src="https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg" class="post-thumbnail__img wp-post-image" alt="" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg 1024w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-392x270.jpg 392w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-400x276.jpg 400w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-900x621.jpg 900w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-435x300.jpg 435w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-979x675.jpg 979w" sizes="(max-width: 1024px) 100vw, 1024px" />	</figure><!-- .post-thumbnail -->

	<div class="entry-content">
		<div class="g g-23"><div class="g-col b-23 a-86"><a href="https://www4.tierradelfuego.gov.ar/ "target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/gtdf_obrasrg_0718_banner_780x90_gif_alta.gif" width="100%" /></a></div><div class="g-col b-23 a-87"><a href="http://www.popper-store.com/" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/popper.gif" width="100%" /></a></div></div><div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia" data-type="button" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none"  data-text="Mañana la comunidad sorda festejará su día" data-url="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia"  data-via="" data-lang="es"  ></a></div><div class="really_simple_share_google_share" style="width:110px;"><div class="g-plus" data-action="share" data-href="http://surenio.com.ar/2018/09/manana-la-comunidad-sorda-festejara-su-dia" data-annotation="none" ></div></div><div class="really_simple_share_print" style="width:40px;"><a href="javascript:window.print();void(0);"><img src="http://surenio.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/images/print.png" alt="Print" title="Print" /> </a></div></div>
		<div class="really_simple_share_clearfix"></div><p>
En la jornada de este
miércoles 19 de septiembre se festejará en toda la Argentina el Día
Nacional de las Personas Sordas. En este marco, desde la agrupación
Chen Haitken adelantaron algunas de las actividades que se llevan
adelante.</p>

<figure class="wp-block-image"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg" alt="" class="wp-image-120536" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1.jpg 1024w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-392x270.jpg 392w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-400x276.jpg 400w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-900x621.jpg 900w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-435x300.jpg 435w, https://surenio.com.ar/wp-content/uploads/2018/09/negro1c-1-979x675.jpg 979w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> Desde la comunidad sorda solicitaron incluir intérpretes en los actos oficiales, TV, escuelas y hospitales. </figcaption></figure>

<p>
<strong>RIO GRANDE.- </strong>En
diálogo con El Sureño, Laura Roda, quien es una de las pocas
intérpretes de la Lengua de Señas con la que cuenta la provincia,
señaló que están grabando algunos videos que se publicarán en
Youtube. “Hicimos un pequeño spot con las imágenes de una
confitería y de la Universidad de Tierra del Fuego con el objetivo
de concientizar”.</p>

<p>
Respecto de la inclusión
social de la comunidad sorda señalaron sentirse invisibles. Así lo
aseguró Stella Ruiz, integrante de la Agrupación Chen Haitken,
quien dijo que “parece que siempre estamos muy abajo respecto del
resto de las personas y no notamos esa igualdad que debería existir.
Nos sentimos como en el nivel cero porque las personas oyentes no ven
a las personas sordas. Nosotros luchamos y sufrimos y no encontramos
resultados”. Sin embargo, rescató que “de a poco la comunidad de
Río Grande está empezando a abrir los ojos y a mirar a la comunidad
de los sordos; pero sigue siendo muy difícil para nosotros porque
los oyentes prestan atención a otro tipo de discapacidad como por
ejemplo los ciegos, los que andan en sillas de ruedas, etc., pero a
nosotros, los sordos, no nos notan. Creemos que la gente también
debería abrir los ojos y ver que existe gente sorda”, se lamentó.</p>

<p>
Stella indicó que desde la
comunidad Chen Haitken se enseña la Lengua de Señas a la gente
oyente para que pueda existir comunicación entre los oyentes y los
sordos; por lo que invitó a toda la comunidad a acercarse a la
agrupación para tomar conocimiento de la Lengua de Señas.</p>

<p>
Entre otras cosas señalaron
que recibieron invitaciones de algunas escuelas privadas “para que
les enseñamos el Himno Nacional y la Marcha de Malvinas y les
contamos la historia de la comunidad sorda. Este año hemos tenido
bastantes pedidos y nos hemos enterado que existen colegios que
pedirán que se enseñe la Lengua de Señas en esos
establecimientos”.</p>

<p>
Desde la institución
indicaron que siempre están abiertos a la posibilidad de incorporar
intérpretes en distintas áreas, tanto de Gobierno como municipales,
judiciales etc., “porque en ningún sector existen trabajadores
intérpretes”.</p>

<p>
En este marco se mostraron
esperanzados con las autoridades de Gobierno porque, “en algunas
ocasiones se han mostrado interesados en la comunidad de las personas
sordas”.</p>

<p>
En tanto resaltaron su
agradecimiento con los concejales “Paulino Rossi, Raúl Von der
Thusen, Laura Colazo y un poquito Laly (Mora), porque fueron los
únicos que hasta ahora han mostrado algún interés en ayudar a la
comunidad”.</p>

<p>
Sin intérpretes 
</p>

<p>
En la oportunidad, Laura Roda,
quien es una de las pocas intérpretes que tiene la comunidad, señaló
que “en las escuelas públicas de Tierra del Fuego una persona que
no tiene título no puede enseñar. Sin embargo, en otras provincias
se aprobó que la persona sorda sea considerada representante
cultural de la Lengua de Señas y, como representante cultural se les
otorga el permiso para poder enseñar Lengua de Señas en las
escuelas públicas”. En esa misma línea recalcó que, como la
Lengua de Señas es parte de la cultura sorda, “consideramos que
una persona sorda es la que debe enseñar esa Lengua y no un oyente”.
En este marco “vamos a trabajar en un proyecto para que las
autoridades consideren a las personas sordas como las idóneas para
representar la Lengua de Señas y que puedan enseñar en las escuelas
públicas”.</p>

<p>
Pedido a las autoridades</p>

<p>
Desde la comunidad sorda
riograndense se mostraron preocupados y pidieron a las autoridades
gubernamentales la posibilidad de incorporar intérpretes en los
actos oficiales, en el noticiero local, en los hospitales, en las
escuelas. Además recalcaron que “es necesario que los intérpretes
se capaciten con las personas sordas porque eso es muy importante y
necesario”.</p>

<p>
Entre otras cosas le pidieron
a la comunidad oyente que se acerque a las personas sordas y “que
no tengan miedo”. Además invitaron a la comunidad a aprender la
Lengua de Señas ya que es importante que se integren a la comunidad
sorda porque esa lengua pertenece a esa comunidad.</p>

<p>
Por información, los
interesados pueden entrar al Facebook y buscar a Chen Haitken que es
donde se publican las actividades que se llevan adelante desde la
comunidad.</p>

<p>
La historia</p>

<p>
En Argentina se conmemora el
19 de septiembre el Día Nacional de las Personas Sordas. En esta
fecha, hace 131 años, el Congreso Nacional Argentino sancionó la
Ley 1662 que creó el Instituto Nacional de Sordomudos en Buenos
Aires, constituido como la primera escuela oralista para sordos del
país, que tiempo después se extendió por el resto de las
provincias.</p>

<p>
Sin embargo, la fecha
conmemorativa -establecida como tal en 1958 por solicitud de
Asociación Sordomudos de Ayuda Mutua (ASAM)- pretende reivindicar y
proteger además un elemento fundamental para quienes no pueden oír:
la Lengua de Señas.</p>

<p>
Las instituciones creadas por
ley a fines del siglo XIX estaban orientadas hacia una política
educativa especial para sordos basada exclusivamente en el oralismo.
Sin embargo, esta filosofía (que significó una estricta prohibición
del uso de las manos y la lengua de señas para comunicarse) facilitó
la expansión y el desarrollo de la Lengua de Señas Argentina (LSA)
ya que, buscando un espacio para poder comunicarse con libertad, los
egresados de estas escuelas fundaron las primeras asociaciones de
sordos argentinas.</p>

<p>
Para quienes sufren de
sordera, la comunicación por señas es la forma más eficaz de
interactuar con el mundo expresando no sólo lo que se quiere decir,
sino también emociones, ideas o sentimientos. Esta fecha es entonces
para reivindicar a toda la comunidad sorda del país y la lucha por
sus derechos lingüísticos y culturales.</p>

<p>
Hipoacusia</p>

<p>
La sordera o la hipoacusia es
la incapacidad total o parcial de oír sonidos en uno o en ambos
oídos. En la mayoría de los casos el trastorno es de origen
genético y se manifiesta desde el nacimiento. Según los últimos
datos aportados por autoridades del Gobierno de Nación, cada año
nacen en Argentina entre 700 y 3 mil bebés con hipoacusias de
diverso grado y diferentes causas.</p>

<p>
Lengua de señas</p>

<p>
La Lengua de Señas es un
idioma que utiliza el canal visual, no utiliza el canal sonoro. De
ahí que las personas sordas, al no escuchar, prefieren comunicarse
con una lengua visual: la Lengua de Señas.</p>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="post-author-bio invert">
	<div class="post-author__holder clear">
		<div class="post-author__avatar"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/sureno-150x150.jpg" width="140" height="140" alt="Diario El Sureño" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 alignnone photo" /></div>
		<h4 class="post-author__title">Written by <a href="http://surenio.com.ar/author/sperez" title="Entradas de Diario El Sureño" rel="author">Diario El Sureño</a></h4>
		<div class="post-author__content">Fundado el 14 de junio de 1991

Diario matutino, impreso en sistema offset. Propiedad intelectual Nº 885837. Agencias noticiosas satelitales y fotografías: NA (Noticias Argentinas), UPI (United Press International), AFP, Télam.

Director
Oscar A. González
director@surenio.com.ar

Director Comercial
Nicolas González</div>
	</div>
</div></div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://surenio.com.ar/2018/09/juan-pablo-romero-se-corono-subcampeon-argentino-de-xcm" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous Post</span> <span class="post-title">Juan Pablo Romero se coronó Subcampeón Argentino de XCM</span></a></div><div class="nav-next"><a href="http://surenio.com.ar/2018/09/en-rio-grande-hay-279-personas-inhabilitadas-para-manejar" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next Post</span> <span class="post-title">En Río Grande hay 279 personas inhabilitadas para manejar</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/manana-la-comunidad-sorda-festejara-su-dia#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://surenio.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-author"><input id="author" class="comment-form__field" name="author" type="text" placeholder="Your name *" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><input id="email" class="comment-form__field" name="email" type="text" placeholder="Your e-mail *" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><input id="url" class="comment-form__field" name="url" type="text" placeholder="Your website" value="" size="30" /></p>
<p class="comment-form-comment"><textarea id="comment" class="comment-form__field" name="comment" placeholder="Comments *" cols="45" rows="8" aria-required="true" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='120535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lfu8wMTAAAAAE9PiH334qEt2HznJqodUAZru3JC" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</main><!-- #main -->

				
			</div><!-- #primary -->

			
<aside id="sidebar-primary" class="col-xs-12 col-md-4 sidebar-primary widget-area" role="complementary"><aside id="adrotate_widgets-34" class="widget adrotate_widgets"><div class="a-single a-83"><a class="gofollow" data-track="ODMsMCwxLDYw" href="http://www.incaa.gov.ar/sin-categoria/mes-del-cine-argentino-de-domingo-a-jueves-peliculas-nacionales-al-50" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/17-09-2018_web_herramientas_precios_cuidados_300x250.jpg" width="100%" /></a></div></aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://surenio.com.ar/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-form__field"
			placeholder='I&#039;m looking for....'
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-form__submit btn"><span class="search-btn-txt">Search</span><i class="material-icons">search</i></button>
</form></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="widget-title">Tapa de hoy</h4>	<ul>
			<li class="tapa"><a href="http://surenio.com.ar/2018/09/tapa-dia-18-09-2018"><img width="745" height="1024" src="https://surenio.com.ar/wp-content/uploads/2018/09/tapa-10.jpg" class="attachment-1024x1024 size-1024x1024 wp-post-image" alt="" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/tapa-10.jpg 745w, https://surenio.com.ar/wp-content/uploads/2018/09/tapa-10-196x270.jpg 196w, https://surenio.com.ar/wp-content/uploads/2018/09/tapa-10-400x550.jpg 400w, https://surenio.com.ar/wp-content/uploads/2018/09/tapa-10-218x300.jpg 218w, https://surenio.com.ar/wp-content/uploads/2018/09/tapa-10-491x675.jpg 491w" sizes="(max-width: 745px) 100vw, 745px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets"><div class="g g-22"><div class="g-dyn a-90 c-1"><a href="https://www.macro.com.ar/empresas/financiaciones/corto-plazo/cheque-diferido" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/macrocheques.gif" width="100%" /></a></div><div class="g-dyn a-91 c-2"><a href="https://www.macro.com.ar/beneficios/ahorros-y-cuotas" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/macrosuper.gif" width="100%" /></a></div></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Últimas Noticias</h4>		<ul>
											<li>
					<a href="http://surenio.com.ar/2018/09/bertone-firmo-la-titularizacion-de-238-docentes-fueguinos">Bertone firmó la titularización de 238 docentes fueguinos</a>
									</li>
											<li>
					<a href="http://surenio.com.ar/2018/09/streptococcus-pyogenes-confirmaron-tres-casos-positivos-en-ushuaia">Streptococcus pyogenes: Confirmaron tres casos positivos en Ushuaia</a>
									</li>
											<li>
					<a href="http://surenio.com.ar/2018/09/el-fiscal-nicolas-arias-no-sera-sometido-a-un-jury-por-decision-de-los-consejeros-abogados">El fiscal Nicolás Arias no será sometido a un  jury por decisión de los consejeros abogados</a>
									</li>
											<li>
					<a href="http://surenio.com.ar/2018/09/el-legislador-pablo-blanco-presentara-un-proyecto-para-que-se-implemente-la-tarifa-social-electrica">El legislador Pablo Blanco presentará un proyecto  para que se implemente la tarifa social eléctrica</a>
									</li>
											<li>
					<a href="http://surenio.com.ar/2018/09/hotel-las-hayas-presenta-el-ciclo-encuentros-de-moda">Hotel Las Hayas presenta el ciclo Encuentros de Moda</a>
									</li>
					</ul>
		</aside><aside id="adrotate_widgets-46" class="widget adrotate_widgets"><div class="a-single a-84"><a href="http://tecnomyl.com.ar/?utm_source=Surenio&utm_medium=banner&utm_campaign=medio4&utm_content=tecnomyl" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/tecnomyl_banner_300x250_v01-21.gif" width="100%" /></a><br></div></aside><aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h4 class="widget-title">Cordón Cuneta</h4>	<ul>
			<li><a href="http://surenio.com.ar/2018/09/algunos-deben-recordar-a-alberto-richter-por-su-profesion-de-radiologo-o-su-funcion-de-sindicalista-pero-tambien-cobro-importancia-como-escritor"><img width="1024" height="759" src="https://surenio.com.ar/wp-content/uploads/2018/09/cordon-10.jpg" class="attachment-1024x1024 size-1024x1024 wp-post-image" alt="" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/cordon-10.jpg 1024w, https://surenio.com.ar/wp-content/uploads/2018/09/cordon-10-364x270.jpg 364w, https://surenio.com.ar/wp-content/uploads/2018/09/cordon-10-400x296.jpg 400w, https://surenio.com.ar/wp-content/uploads/2018/09/cordon-10-900x667.jpg 900w, https://surenio.com.ar/wp-content/uploads/2018/09/cordon-10-405x300.jpg 405w, https://surenio.com.ar/wp-content/uploads/2018/09/cordon-10-911x675.jpg 911w" sizes="(max-width: 1024px) 100vw, 1024px" /><span class="rpwwt-post-title">Algunos deben recordar a Alberto Richter por su profesión de radiólogo o su función de sindicalista. Pero también cobró importancia como escritor.</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="ccc_currency_converter_calculator-2" class="widget widget_ccc_currency_converter_calculator"><h4 class="widget-title">Tipos de cambio</h4><iframe src="https://currencyrate.today/load-converter?lg=es&tz=-3&fm=ARS&to=USD&st=danger&bg=FFFFFF&lr=1&rd=&wp=ccc" height="306" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></aside><aside id="adrotate_widgets-47" class="widget adrotate_widgets"><div class="a-single a-92"><a href="http://gestion.cooprg.org.ar/" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/cooperativa.gif" width="100%" /></a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><h4 class="widget-title">El Clima en Tierra del Fuego</h4><div class="textwidget custom-html-widget"><div class="clima1" style="margin-bottom: 10px;"><a class="weatherwidget-io" href="https://forecast7.com/es/n53d79n67d70/rio-grande/" data-label_1="RÍO GRANDE" data-font="Roboto" data-icons="Climacons Animated" data-days="3" data-theme="weather_one" >RÍO GRANDE</a></div>
<div class="clima1" style="margin-bottom: 10px;">
<a class="weatherwidget-io" href="https://forecast7.com/es/n54d80n68d30/ushuaia/" data-label_1="USHUAIA" data-font="Roboto" data-icons="Climacons Animated" data-days="3" data-theme="weather_one" >USHUAIA</a></div>
<div class="clima1" style="margin-bottom: 10px;">
<a class="weatherwidget-io" href="https://forecast7.com/es/n54d51n67d19/tolhuin/" data-label_1="TOLHUIN" data-font="Roboto" data-icons="Climacons Animated" data-days="3" data-theme="weather_one" >TOLHUIN</a></div>

<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div></aside><aside id="widget-image-grid-1" class="widget widget-image-grid"><h4 class="widget-title">Agenda Malvinas</h4><div class="row image_grid_widget-main columns-number-1" style="margin-left:-5px"><div class="widget-image-grid__holder invert col-xs-12 col-md-12 col-lg-12 col-xl-12">
	<figure class="widget-image-grid__inner" style="margin: 0 0 5px 5px;">
		<img width="536" height="411" src="https://surenio.com.ar/wp-content/uploads/2018/09/may-macri-1-536x411.jpg" class="attachment-_tm-thumb-536-411 size-_tm-thumb-536-411 wp-post-image" alt="" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/may-macri-1-536x411.jpg 536w, https://surenio.com.ar/wp-content/uploads/2018/09/may-macri-1-238x182.jpg 238w, https://surenio.com.ar/wp-content/uploads/2018/09/may-macri-1-150x115.jpg 150w, https://surenio.com.ar/wp-content/uploads/2018/09/may-macri-1-337x258.jpg 337w, https://surenio.com.ar/wp-content/uploads/2018/09/may-macri-1-426x327.jpg 426w" sizes="(max-width: 536px) 100vw, 536px" />		<figcaption class="widget-image-grid__content">

      <div class="post__cats"><a href="http://surenio.com.ar/agenda-malvinas" rel="category tag">AGENDA MALVINAS</a></div>
      <div></div>

			<div class="widget-image-grid__content-2">
        <h3 class="widget-image-grid__title">
          <a href="http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional">Malvinas, a dos años del pacto Foradori-Duncan: Entre la estrategia hemisférica de Gran Bretaña y ...</a>
        </h3>
  
        <div class="widget-image-grid__footer">
          <div class="widget-image-grid__footer-meta">
            <span class="post-author">by <a class="post-author__link" href="http://surenio.com.ar/author/sperez">Diario El Sureño</a></span>            <a class="widget-image-grid__link" href="http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional"><i class="material-icons dp18">access_time</i>2 días ago</a>
          </div>
          <div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional&amp;t=Malvinas, a dos años del pacto Foradori-Duncan: Entre la estrategia hemisférica de Gran Bretaña y el derecho soberano de la Argentina" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional&amp;text=Malvinas, a dos años del pacto Foradori-Duncan: Entre la estrategia hemisférica de Gran Bretaña y el derecho soberano de la Argentina" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional&amp;title=Malvinas, a dos años del pacto Foradori-Duncan: Entre la estrategia hemisférica de Gran Bretaña y el derecho soberano de la Argentina&amp;summary=*por Alejandro Betts Desde la Vuelta de Obligado en adelante, contadas han sido las excepciones en que nuestro país defendiera su integridad territorial sin claudicaciones. Desde 1810 la Nación pierde a manos de la diplomacia y las presiones británicas, significativas porciones de lo que en un principio fueron las Provincias Unidas del Río de la [&amp;hellip;]&amp;source=http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://surenio.com.ar/2018/09/malvinas-entre-la-estrategia-hemisferica-de-la-potencia-aguila-y-el-derecho-del-condor-de-la-dignidad-nacional&amp;description=Malvinas, a dos años del pacto Foradori-Duncan: Entre la estrategia hemisférica de Gran Bretaña y el derecho soberano de la Argentina&amp;media=https://surenio.com.ar/wp-content/uploads/2018/09/may-macri-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>        </div>
      </div>


    </figcaption>
  </figure>
</div><div class="widget-image-grid__holder invert col-xs-12 col-md-12 col-lg-12 col-xl-12">
	<figure class="widget-image-grid__inner" style="margin: 0 0 5px 5px;">
		<img width="536" height="411" src="https://surenio.com.ar/wp-content/uploads/2018/09/puerto-1-536x411.jpg" class="attachment-_tm-thumb-536-411 size-_tm-thumb-536-411 wp-post-image" alt="" srcset="https://surenio.com.ar/wp-content/uploads/2018/09/puerto-1-536x411.jpg 536w, https://surenio.com.ar/wp-content/uploads/2018/09/puerto-1-238x182.jpg 238w, https://surenio.com.ar/wp-content/uploads/2018/09/puerto-1-150x115.jpg 150w, https://surenio.com.ar/wp-content/uploads/2018/09/puerto-1-337x258.jpg 337w, https://surenio.com.ar/wp-content/uploads/2018/09/puerto-1-426x327.jpg 426w" sizes="(max-width: 536px) 100vw, 536px" />		<figcaption class="widget-image-grid__content">

      <div class="post__cats"><a href="http://surenio.com.ar/agenda-malvinas" rel="category tag">AGENDA MALVINAS</a></div>
      <div></div>

			<div class="widget-image-grid__content-2">
        <h3 class="widget-image-grid__title">
          <a href="http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas">Los kelpers acelerarán la ejecución del plan de obras públicas</a>
        </h3>
  
        <div class="widget-image-grid__footer">
          <div class="widget-image-grid__footer-meta">
            <span class="post-author">by <a class="post-author__link" href="http://surenio.com.ar/author/sperez">Diario El Sureño</a></span>            <a class="widget-image-grid__link" href="http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas"><i class="material-icons dp18">access_time</i>1 semana ago</a>
          </div>
          <div class="share-btns-main"><div class="share-btns__list "><div class="share-btns__item facebook-item"><a class="share-btns__link" href="https://www.facebook.com/sharer/sharer.php?u=http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas&amp;t=Los kelpers acelerarán la ejecución del plan de obras públicas" rel="nofollow" target="_blank" rel="nofollow" title="Share on Facebook"><i class="fa fa-facebook"></i><span class="share-btns__label screen-reader-text">Facebook</span></a></div><div class="share-btns__item twitter-item"><a class="share-btns__link" href="https://twitter.com/intent/tweet?url=http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas&amp;text=Los kelpers acelerarán la ejecución del plan de obras públicas" rel="nofollow" target="_blank" rel="nofollow" title="Share on Twitter"><i class="fa fa-twitter"></i><span class="share-btns__label screen-reader-text">Twitter</span></a></div><div class="share-btns__item google-plus-item"><a class="share-btns__link" href="https://plus.google.com/share?url=http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas" rel="nofollow" target="_blank" rel="nofollow" title="Share on Google+"><i class="fa fa-google-plus"></i><span class="share-btns__label screen-reader-text">Google+</span></a></div><div class="share-btns__item linkedin-item"><a class="share-btns__link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas&amp;title=Los kelpers acelerarán la ejecución del plan de obras públicas&amp;summary=Como habíamos informado durante los meses de abril y junio, el ilegítimo gobierno colonial que usurpa Malvinas desde 1833, puso en marcha un plan de obras públicas con el propósito de ampliar la estructura urbana de Puerto Argentino, conseguir radicar nuevos residentes y brindar mayores servicios aéreos en los aeropuertos de Monte Agradable y la [&amp;hellip;]&amp;source=http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas" rel="nofollow" target="_blank" rel="nofollow" title="Share on LinkedIn"><i class="fa fa-linkedin"></i><span class="share-btns__label screen-reader-text">LinkedIn</span></a></div><div class="share-btns__item pinterest-item"><a class="share-btns__link" href="https://www.pinterest.com/pin/create/button/?url=http://surenio.com.ar/2018/09/los-kelpers-aceleraran-la-ejecucion-del-plan-de-obras-publicas&amp;description=Los kelpers acelerarán la ejecución del plan de obras públicas&amp;media=https://surenio.com.ar/wp-content/uploads/2018/09/puerto-1.jpg" rel="nofollow" target="_blank" rel="nofollow" title="Share on Pinterest"><i class="fa fa-pinterest"></i><span class="share-btns__label screen-reader-text">Pinterest</span></a></div></div><i class="material-icons share-main-icon">share</i></div>        </div>
      </div>


    </figcaption>
  </figure>
</div></div></aside><aside id="adrotate_widgets-36" class="widget adrotate_widgets"><div class="a-single a-89"><a href="http://www.sevillano.com/" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/automotores-tdf.gif" width="100%" /></a></div></aside><aside id="widget_carousel-1" class="widget king_news widget_carousel"><h4 class="widget-title">Slide de Noticias</h4><div class="swiper-carousel-container"><div id="swiper-carousel-5ba0e91b0efe8" class="king_news-carousel swiper-container" data-uniq-id="swiper-carousel-5ba0e91b0efe8" data-slides-per-view="1" data-slides-per-group="1" data-slides-per-column="1" data-space-between-slides="0" data-duration-speed="700" data-swiper-loop="false" data-free-mode="false" data-grab-cursor="true" data-mouse-wheel="false"><div class="swiper-wrapper"><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/bertone-firmo-la-titularizacion-de-238-docentes-fueguinos"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/edu-1-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/actualidad">Actualidad</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/bertone-firmo-la-titularizacion-de-238-docentes-fueguinos" rel="bookmark">Bertone firmó la titularización de 238 docentes fueguinos</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/streptococcus-pyogenes-confirmaron-tres-casos-positivos-en-ushuaia"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/salud-2-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/actualidad">Actualidad</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/streptococcus-pyogenes-confirmaron-tres-casos-positivos-en-ushuaia" rel="bookmark">Streptococcus pyogenes: Confirmaron tres casos positivos en Ushuaia</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/el-fiscal-nicolas-arias-no-sera-sometido-a-un-jury-por-decision-de-los-consejeros-abogados"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/perro-2-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/actualidad">Actualidad</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/el-fiscal-nicolas-arias-no-sera-sometido-a-un-jury-por-decision-de-los-consejeros-abogados" rel="bookmark">El fiscal Nicolás Arias no será sometido a un  jury por decisión de los...</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/el-legislador-pablo-blanco-presentara-un-proyecto-para-que-se-implemente-la-tarifa-social-electrica"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/biso-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/politica">Política</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/el-legislador-pablo-blanco-presentara-un-proyecto-para-que-se-implemente-la-tarifa-social-electrica" rel="bookmark">El legislador Pablo Blanco presentará un proyecto  para que se implemente...</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/hotel-las-hayas-presenta-el-ciclo-encuentros-de-moda"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/varias1-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/actualidad">Actualidad</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/hotel-las-hayas-presenta-el-ciclo-encuentros-de-moda" rel="bookmark">Hotel Las Hayas presenta el ciclo Encuentros de Moda</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/carta-abierta-sepa-el-pueblo-de-la-provincia-de-tierra-del-fuego-que-la-lucha-contra-la-corrupcion-y-contra-la-impunidad-es-una-tarea-de-todos"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/justicia-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/politica">Política</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/carta-abierta-sepa-el-pueblo-de-la-provincia-de-tierra-del-fuego-que-la-lucha-contra-la-corrupcion-y-contra-la-impunidad-es-una-tarea-de-todos" rel="bookmark">Carta abierta:  “Sepa el pueblo de la provincia de Tierra del Fuego que la...</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/damas-gratis-actuara-en-ushuaia-por-el-dia-del-estudiante"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/varias2-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/actualidad">Actualidad</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/damas-gratis-actuara-en-ushuaia-por-el-dia-del-estudiante" rel="bookmark">Damas Gratis actuará en Ushuaia por el Día del Estudiante</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/nuevos-controles-de-transito-en-ushuaia"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/mushus4-1-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/actualidad">Actualidad</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/nuevos-controles-de-transito-en-ushuaia" rel="bookmark">Nuevos controles de tránsito en Ushuaia</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/caida-ante-comodoro-hoy-frente-a-viedma"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/181-4-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/deportes">Deportes</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/caida-ante-comodoro-hoy-frente-a-viedma" rel="bookmark">Caída ante Comodoro, hoy frente a Viedma</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article><article class="swiper-slide post hentry"><div class="inner">
	<div class="content-wrapper">
		<header class="entry-header">
			<a class="post-thumbnail__link" href="http://surenio.com.ar/2018/09/rio-grande-rhc-vencio-a-colegio-y-sigue-en-la-punta"><img class="swiper-image" src="https://surenio.com.ar/wp-content/uploads/2018/09/tackle1-426x327.jpg" alt=""></a>
				<div class="post__cats"><a href="http://surenio.com.ar/noticias/deportes">Deportes</a></div>

			<div class="carousel--inner">
				<div class="entry-content">
					<h5 class="entry-title"><a href="http://surenio.com.ar/2018/09/rio-grande-rhc-vencio-a-colegio-y-sigue-en-la-punta" rel="bookmark">Río Grande RHC venció a Colegio y sigue en la punta</a></h5>
														</div>

				<footer class="entry-footer">
					<div class="entry-meta">
						<span class="post__date">
													</span>
					</div>
				</footer>
			</div>

		</header>

	</div>

</div></article></div></div><div id="swiper-carousel-5ba0e91b0efe8-next" class="swiper-button-next button-next"><i class="material-icons">navigate_next</i></div><div id="swiper-carousel-5ba0e91b0efe8-prev" class="swiper-button-prev button-prev"><i class="material-icons">navigate_before</i></div></div></aside><aside id="adrotate_widgets-48" class="widget adrotate_widgets"><div class="a-single a-93"><a href="http://www.dnzt.com.ar/" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/dnzt.jpg" width="100%" /></a></div></aside><aside id="fbw_id-1" class="widget widget_fbw_id"><h4 class="widget-title">Seguinos en Facebook!</h4><div class="fb_loader" style="text-align: center !important;"><img src="http://surenio.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/diarioelsurenio " data-width="590" data-height="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="do-etfw-1" class="widget widget-do-etfw">					<h4 class="widget-title">Seguinos en Twitter!</h4>		
		<a class="twitter-timeline" data-width="590" data-height="400" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/diarioelsurenio">Tweets by @diarioelsurenio</a>
</aside><aside id="ironmass_widget_instagram-1" class="widget widget-instagram"><h4 class="widget-title">Tierra del Fuego en Instagram</h4><div class="instagram__items">
<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3a4ItBU0Y/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/dc52525ae9ff9a391e47495645e880db/5C284D52/t51.2885-15/e35/s320x320/40974155_325295294872394_284612504088632220_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3ajuuATwV/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/749afa290b1356cec69772bc50c44b64/5C1EDD7C/t51.2885-15/e35/c176.0.706.706/s320x320/41744672_267587430552128_6944588635087733857_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3aZjkAvTg/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/ba28ca53dc82391cfc0d582bf6120084/5C225231/t51.2885-15/e35/c159.0.639.639/s320x320/41220740_2297688723592957_2752419779595863560_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3aQhqgEIr/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/0056bbc1cc9656ebd6ce54315324c372/5C230F12/t51.2885-15/e35/c179.0.721.721/s320x320/41552331_2121387334561555_6693870192335796282_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3aGUrghK9/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/fdb631fea69b4b8546ed31e0a7f25db6/5C2CDF54/t51.2885-15/e35/c117.0.470.470/s320x320/40749904_1188513601289644_2384729036724305580_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3X7WKBlPk/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/a4cc3a6ec4894a8955e1a10410e39206/5C2EB5C4/t51.2885-15/e35/c0.120.960.960/s320x320/40635497_243076336382571_8271822832791899233_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3XvOJh_Ib/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/27ad17a0ed962ee4ab20411bf9285d91/5C36DD43/t51.2885-15/e35/s320x320/40705498_163540947864065_2320009681203742102_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3XKGqg3NY/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/69475461b0cc19d138242d32a52ec624/5BA2FE65/t51.2885-15/e15/s320x320/41301328_2235246943171191_2678180148844476561_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3XROIFCQd/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/82c13f4eccfb6c2d04f90fc4487c9422/5C218EE6/t51.2885-15/e35/c135.0.810.810/s320x320/41024768_2203446396579448_445270262879164360_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3W1tZBoJ1/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/4eaf4b4b36379e752ec67df751b87b56/5C2B89A7/t51.2885-15/e35/s320x320/40615795_292159094710849_4956923230320156142_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3WcyEj1Ne/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/5ac0b022abdd6ba2b7b62562f74c40c5/5C3D5B24/t51.2885-15/e35/s320x320/41307548_681456498885168_3851816092174707000_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>

<div class="instagram__item">
	<a class="instagram__link" href="https://www.instagram.com/p/Bn3U-sRgYsR/" target="_blank" rel="nofollow"><img class="instagram__img" src="https://scontent-lax3-2.cdninstagram.com/vp/71a1d62049e0427063a9813102948f06/5C270E01/t51.2885-15/e35/c0.135.1080.1080/s320x320/41163386_167002334187750_2242865435776995939_n.jpg" alt="" ><span class="instagram__cover"></span></a></div>
</div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Comentarios Recientes</h4><ul id="recentcomments"></ul></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title">Archivo:</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://surenio.com.ar/2018/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://surenio.com.ar/2018/09/01" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="http://surenio.com.ar/2018/09/02" aria-label="Entradas publicadas el 2 September, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="http://surenio.com.ar/2018/09/03" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="http://surenio.com.ar/2018/09/04" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="http://surenio.com.ar/2018/09/05" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td><a href="http://surenio.com.ar/2018/09/06" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td>7</td><td>8</td><td><a href="http://surenio.com.ar/2018/09/09" aria-label="Entradas publicadas el 9 September, 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="http://surenio.com.ar/2018/09/10" aria-label="Entradas publicadas el 10 September, 2018">10</a></td><td><a href="http://surenio.com.ar/2018/09/11" aria-label="Entradas publicadas el 11 September, 2018">11</a></td><td><a href="http://surenio.com.ar/2018/09/12" aria-label="Entradas publicadas el 12 September, 2018">12</a></td><td><a href="http://surenio.com.ar/2018/09/13" aria-label="Entradas publicadas el 13 September, 2018">13</a></td><td><a href="http://surenio.com.ar/2018/09/14" aria-label="Entradas publicadas el 14 September, 2018">14</a></td><td>15</td><td><a href="http://surenio.com.ar/2018/09/16" aria-label="Entradas publicadas el 16 September, 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="http://surenio.com.ar/2018/09/17" aria-label="Entradas publicadas el 17 September, 2018">17</a></td><td id="today"><a href="http://surenio.com.ar/2018/09/18" aria-label="Entradas publicadas el 18 September, 2018">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside></aside>
		</div><!-- .row -->

		
	</div><!-- .container -->

	

	</div><!-- #content -->

	<footer id="colophon" class="site-footer centered container" role="contentinfo">
		
<div class="footer-area-wrap invert--">
  <div class="site-content container" >
    <div class="footer-inner-line">
          </div><!-- .footer-inner-line -->
  </div>
</div>

<div class="footer-container">
	<div class="site-info container">
    <div class="footer-inner">
  		<div class="footer-logo"><a href="http://surenio.com.ar/" class="footer-logo_link"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/logo-en-la-web.jpg" alt="El Sureño" class="footer-logo_img"></a></div><div class="social-list social-list--footer"><ul id="social-list-2" class="social-list__items inline-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119256"><a href="http://facebook.com/diarioelsurenio"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119257"><a href="http://twitter.com/diarioelsurenio"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119258"><a href="https://www.instagram.com/diarioelsurenio/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119259"><a href="https://www.youtube.com/channel/UCL7RNF1UE6zcfQCipLjiRjw"><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	<nav id="footer-navigation" class="footer-menu" role="navigation">
	<ul id="footer-menu-items" class="footer-menu__items inline-list"><li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="http://surenio.com.ar/edicion-digital-pdf">Edición digital PDF</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://surenio.com.ar/fagonsrl">FAGON SRL</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://surenio.com.ar/contacto">Contacto</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://surenio.com.ar/usuarios-registrados">Usuarios registrados</a></li>
</ul>	</nav><!-- #footer-navigation -->
	<div class="footer-copyright">© 2018 El Sureño. Todos los derechos reservados.</div>    </div><!-- .footer-inner -->
	</div><!-- .site-info -->
</div><!-- .container -->	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="pum-120126" class="pum pum-overlay pum-theme-120121 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:120126,&quot;slug&quot;:&quot;costa-susana&quot;,&quot;theme_id&quot;:120121,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;1500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-120126" class="pum-container popmake theme-120121">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://costasusana.com/" target="_blank"><img src="https://surenio.com.ar/wp-content/uploads/2018/09/nuevo-banner-cambio-90x600.gif" alt="" width="900" height="600" class="aligncenter size-full wp-image-120127" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "es"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><link rel='stylesheet' id='ccc-currency-converter-calculator-css'  href='http://surenio.com.ar/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jquery-swiper.css","jquery-slider-pro.css","contact-form-7.css","wpfp-public-style.css","wp-block-library.css","tm-pg-font-awesome.css","tm-pg-material-icons.css","tm-pg-fontello.css","tm-pg-lightgallery.css","tm-pg-style-frontend.css","tm-pg-grid.css","blank-style.css","cherry-google-fonts.css","recent-posts-widget-with-thumbnails-public-style.css","fancybox.css","fancybox-ie.css","popup-maker-site.css","really_simple_share_style.css","wppb_stylesheet.css"];
var wp_load_script = ["cherry-js-core.js","comment-reply.js","jquery-swiper.js","jquery-slider-pro.js","monsterinsights-frontend-script.js","jquery.js","jshowoff-adrotate.js","clicktrack-adrotate.js","contact-form-7.js","fileaway-soundmanager2.js","fileaway-management.js","fileaway-stats.js","king_news-theme-script.js","cherry-post-formats.js","do-etfw-twitter-widgets.js","jquery-fancybox.js","jquery-mousewheel.js","popup-maker-site.js"];
var cherry_ajax = "7e42b0a85c";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/themes/king-news/assets/js/swiper.jquery.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.sliderPro.min.js?ver=1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/surenio.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.stickup.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/themes/king-news/assets/js/jquery.ui.totop.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var king_news = {"ajaxurl":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php"};
var king_news = {"ajaxurl":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php","labels":{"totop_button":"Top"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/themes/king-news/assets/js/theme-script.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/themes/king-news/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.1.3.21.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'speedIn':700 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'none','easingIn':'easeOutBack','transitionOut':'none','easingOut':'easeInBack','opacity':false,'hideOnContentClick':true,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php","restapi":"http:\/\/surenio.com.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"120120","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/surenio.com.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-120126":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"1500"}}],"theme_id":"120121","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"id":120126,"slug":"costa-susana"}};
/* ]]> */
</script>
<script type='text/javascript' src='//surenio.com.ar/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1536883870&#038;ver=1.7.30'></script>
<script type='text/javascript' src='http://surenio.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://surenio.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>
